Sie sind nicht angemeldet.

Suchergebnisse

Suchergebnisse 1-20 von insgesamt 278.

Montag, 3. März 2014, 00:13

Forenbeitrag von: »sucram«

sucram@LS 13

Hab mal schnell 2 Bilder vom ganzen Gelände gemacht. Auf die freien Flächen kommen Silageberge. So wirklich zufrieden bin ich allerdings noch nicht mit dem ganzen, vorallem ein schönerer Behälter für die Gärreste und Fahrsilos fehlen noch

Sonntag, 2. März 2014, 23:38

Forenbeitrag von: »sucram«

sucram@LS 13

Nach längerer Zeit hab ich mal wieder was aus Brandenburg. Gras silieren für die neue BGA mitm 7930 und Krone GD 550 und parallel dazu dreschen mim Lexion 770.

Freitag, 6. Dezember 2013, 22:57

Forenbeitrag von: »sucram«

sucram@LS 13

Heut hab ich Odl auf die Maisflächen in Drensteinfurt gefahren...

Montag, 2. Dezember 2013, 22:50

Forenbeitrag von: »sucram«

sucram@LS 13

Danke Maisernte in den frühen Morgenstunden...

Samstag, 19. Oktober 2013, 18:27

Forenbeitrag von: »sucram«

sucram@LS 13

Hab mal wieder was Die Maisernte in Drensteinfurt geht langsam zu ende... Hier klicken für weitere Informationen //<![CDATA[ initList('expander69494871', 0); //]]> Im Einsatz: John Deere 6210R & 7530 Fend 936 Vario Joskin Häckslwagen (Tridem) Tebbe ST 450 Bergmann HTW 45 Liebherr Radlader Case 170 CVX mit Fronlader Krone BigX1100 & EasyCollect 1053

Mittwoch, 3. Juli 2013, 23:22

Forenbeitrag von: »sucram«

sucram@LS 13

So sehe ich das auch, leider habe ich einige Stellen, wie z.B. die BGA nahezu komplett umbauen müssen, um das ganze LS13 tauglich zu machen. Dannach ist mir irgendwie die lust daran verganen Heute war die Grassilage drann... Hier klicken für weitere Informationen //<![CDATA[ initList('expander111598853', 0); //]]>

Samstag, 29. Juni 2013, 22:28

Forenbeitrag von: »sucram«

sucram@LS 13

Jap, das ist die fantasy Part II

Samstag, 29. Juni 2013, 21:00

Forenbeitrag von: »sucram«

sucram@LS 13

Danke! Hier hab ich mal wieder ein paar Bilder vom test meines neuen John Deere 7260R in verschiedenen Einsatzgebieten: Mit der Pöttiger Mähkombination, vor der Vicon Scheibenegge und vor dem Überlagewagen mit dem Lexion 750. Und hier ist noch ein Bild von meiner JD Flotte bestehend aus einem 7530P, 7930, 8360R und dem 7260R.

Samstag, 29. Juni 2013, 12:19

Forenbeitrag von: »sucram«

The Hunter.

Ich spiel ab und zu mal, wenn ich ganz viel Langeweile hab -> sucram227

Montag, 3. Juni 2013, 22:09

Forenbeitrag von: »sucram«

Battlefield 3 Spieler unter euch ?

Des ist mein Account http://battlelog.battlefield.com/bf3/sol…2353/cem_ea_id/ Hab aber die ganze Zeit eigentlich in der Kampangne verbracht und die Missionen immer und immer wieder durch gezockt und in letzter Zeit dann auch ein bisschen Multiplayer.

Mittwoch, 22. Mai 2013, 22:50

Forenbeitrag von: »sucram«

sucram@LS 13

Heute war ich bei einem Kunden zum Raps dreschen und Stoppeln einarbeiten. Im Einsatz sind: 1x Claas Lexion 780 1x Fendt 924 Vario 1x Fliegl Bull 271 1x John Deere 7930 1x Kuhn Discover XM2 Hier klicken für weitere Informationen //<![CDATA[ initList('expander748584568', 0); //]]>

Sonntag, 12. Mai 2013, 14:19

Forenbeitrag von: »sucram«

Einzugstrommel drehen falsch

Hab das genauso wie beim Mex6 aus dem Spiel eingetragen: XML 1 2 3 4 5 6 7 8 9 <rolls> <roll index="0>0|4" speed="-0.012" /> <!-- Einzug links--> <roll index="0>0|3" speed="0.012" /> <!-- Einzug rechts --> <roll index="0>0|1" speed="0.03" /> <!-- Teiler links --> <roll index="0>0|2" speed="-0.03" /> <!-- Teiler rechts --> <roll index="0>0|6" speed="0.08" /> <!-- Vorpresswalze oben --> <roll index="0>0|5" speed="-0.08" /> <!-- Vorpresswalze unten --> </rolls>

Sonntag, 12. Mai 2013, 00:47

Forenbeitrag von: »sucram«

Einzugstrommel drehen falsch

Ich hab folgendes Problem: Ich bin dabei den Kemper Champion 3000 aus LS09 für einen Freund in LS13 auf Standardskripten ingame zu bringen. Ingame hab ich das Ding auch soweit, nur machen die Einzugstrommeln Probleme, und zwar drehen sie sich auf der falschen Achse: Jetzt ist meine Frage, wie ich das ändern kann, das sich die Trommeln in der richtigen richtung drehen? Indexe sind natürlich alle korrekt eingetragen.

Samstag, 11. Mai 2013, 23:13

Forenbeitrag von: »sucram«

sucram@LS 13

Natürlich

Samstag, 11. Mai 2013, 22:27

Forenbeitrag von: »sucram«

sucram@LS 13

Bei mir hat heute mal wieder die Getreideernte begonnen. Insgesammt haben wir mit 3 Mähdreschern fast 5000t Gerste geerntet. In den nächsten Tagen sollen dann nochmals knapp 50ha gedroschen werden, dann folgt der Weizen. Im Einsatz waren: 2x Claas Lexion 770 + Vario 1200 1x Claas Lexion 780 + Vario 1200 2x John Deere 7930 1x Fendt 924 Vario Hier klicken für weitere Informationen //<![CDATA[ initList('expander474875045', 0); //]]>

Sonntag, 7. April 2013, 20:00

Forenbeitrag von: »sucram«

Was würdet ihr von einem "LS-Talk" halten?

Du scheinst dir echt Gedanken gemacht zu haben, gefällt mir Wen interresse besteht, würde ich auch mit machen

Sonntag, 7. April 2013, 17:26

Forenbeitrag von: »sucram«

Was würdet ihr von einem "LS-Talk" halten?

Ich finde das ist echt eine gute Idee, bin mal gespannt was dabei so raus kommt

Sonntag, 31. März 2013, 18:41

Forenbeitrag von: »sucram«

Shader fehlen

Hat sich erledigt, hatte vergessen das alte Terrain zu löschen.

Sonntag, 31. März 2013, 00:59

Forenbeitrag von: »sucram«

Shader fehlen

Servus, ich hab mir mal eine Map aus LS11 konvertiert. Hat auch alles soweit geklappt, nur scheitere ich nun an den ganzen Shadern. Die meisten konnte ich mit den Originalen ersetzten und so direkt viele Fehler eliminieren, nur hab ich nun ein paar, die ich nicht finden kann: Hier klicken für weitere Informationen wheatFoliageShader.xml' cuttedWheatFoliageShader.xml' cultivatorGroundShader.xml' waterfallShader.xml' numberShader.xml' //<![CDATA[ initList('expander859500460', 0); //]]> wheatFoliag...

Samstag, 30. März 2013, 18:54

Forenbeitrag von: »sucram«

Problem beim Umwandeln von Mods

Ersetz die Shader deines Mods gegen die aus dem LS Installationsverzeichnis, dann müsstest du das ganze sehen.