Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: PLANET Landwirtschafts Simulator. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Muckie« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 28. Dezember 2008

Modding: Skins, Mapping, Umbauten

Beruf: Gärtner Fachrichtung Landschaftsbau

  • Nachricht senden

1

Donnerstag, 31. Dezember 2009, 15:11

Gras wächst nicht nach

Guten Tag
Bei meiner Map (Vogelsberg Map V2 )wächst das Gras nach dem Mähen nicht mehr nach!! Da hab ich mir den Mod runter geladen http://www.file-upload.net/download-161 ... w.exe.html der das beheben soll. Als ich dann das Spiel wieder geladen habe, war auf keiner Wiese mehr Gras!! Auch wenn ich jetzt welches auf dem Acker angesäht habe wuchs keins. Leigt das vielleicht an der Textur ?? hab nähmlich nicht die Orginale drauf. Auch wenn ich den Mod wieder lösche ist das Gras immer noch weg.

Wäre sehr Dankbar für eure Hilfe!!!! Dem ganzen Mod Team und allen Pagebesuchern ein guten Rutsch ins neue Jahr :D Gruß

Saroman93

Moderator

Beiträge: 1 908

Registrierungsdatum: 28. Dezember 2008

Wohnort: Geldern

Beruf: Schüler

  • Nachricht senden

2

Donnerstag, 31. Dezember 2009, 15:23

das prob ist dass der Schwader das nachwachsende Gras "kaputt" macht und das dann nicht mehr nachwachsen kann. Fährst du aber mit dem Krone Big X mit Direct Disc drüber dann wächst das wieder neu

  • »Muckie« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 28. Dezember 2008

Modding: Skins, Mapping, Umbauten

Beruf: Gärtner Fachrichtung Landschaftsbau

  • Nachricht senden

3

Donnerstag, 31. Dezember 2009, 15:37

Ich habe es aber schon neu angesäht und es wächst gar nichts und auch auf Wiesen wo ich noch nie gemäht habe ist das Gras weg

Saroman93

Moderator

Beiträge: 1 908

Registrierungsdatum: 28. Dezember 2008

Wohnort: Geldern

Beruf: Schüler

  • Nachricht senden

4

Donnerstag, 31. Dezember 2009, 15:52

dann nehm mal die grassDensity.grle aus dem maps/map01 Ordner und kopier die in das savegame welches du benutzt rein und versuchs dann nochmal

  • »Muckie« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 28. Dezember 2008

Modding: Skins, Mapping, Umbauten

Beruf: Gärtner Fachrichtung Landschaftsbau

  • Nachricht senden

5

Donnerstag, 31. Dezember 2009, 16:08

was für eine Datei genau grassDensity?????

Saroman93

Moderator

Beiträge: 1 908

Registrierungsdatum: 28. Dezember 2008

Wohnort: Geldern

Beruf: Schüler

  • Nachricht senden

6

Donnerstag, 31. Dezember 2009, 16:21

grass_density.grle heißt die und liegt in data/maps/map01

  • »Muckie« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 28. Dezember 2008

Modding: Skins, Mapping, Umbauten

Beruf: Gärtner Fachrichtung Landschaftsbau

  • Nachricht senden

7

Donnerstag, 31. Dezember 2009, 16:24

das hier: <File fileId="44" filename="map01/grass_density.png" relativePath="true"/> in die Savegames xml Datei einfügen ???

Saroman93

Moderator

Beiträge: 1 908

Registrierungsdatum: 28. Dezember 2008

Wohnort: Geldern

Beruf: Schüler

  • Nachricht senden

8

Donnerstag, 31. Dezember 2009, 16:33

nein, nicht die map01.i3d sondern in dme ordner map01

  • »Muckie« ist der Autor dieses Themas

Beiträge: 100

Registrierungsdatum: 28. Dezember 2008

Modding: Skins, Mapping, Umbauten

Beruf: Gärtner Fachrichtung Landschaftsbau

  • Nachricht senden

9

Donnerstag, 31. Dezember 2009, 16:52

Hat leider nicht geholfen nach wie vor kein Gras auf der Wiese
totzdem Dankeschön für deine Bemühungen

Ähnliche Themen