Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: PLANET Landwirtschafts Simulator. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

softy2

Planet User

  • »softy2« ist der Autor dieses Themas

Beiträge: 535

Registrierungsdatum: 2. Februar 2009

Modding: Map-und Modtester

Wohnort: Westerholtsfelde

Beruf: Azubi als Anlagenmechaniker für Heizung, Sanitär und Klimatechnik (Klempner)

  • Nachricht senden

1

Sonntag, 11. August 2013, 17:42

Eifok Fass + 939

Dieser 939, oder 936, der jetzt auch zum Contest gegangen ist, kann leider das Fass, welches auch zum Contest gegangen ist, nicht ankuppeln.
Hat das Prolem noch jemand ?
»softy2« hat folgende Datei angehängt:
  • log.txt (23,86 kB - 3 mal heruntergeladen - zuletzt: 11. August 2013, 22:45)
Ich stehe ja soo extrem auf Risiko


http://www.youtube.com/user/thejasuro?feature=mhum

Michi

User

Beiträge: 1 729

Registrierungsdatum: 1. Juli 2009

Modding: Maps,i3d,xml,skins

Wohnort: in NRW :)

Beruf: Azubi

  • Nachricht senden

2

Sonntag, 11. August 2013, 17:51

1. Hast du alle benötigten Mods mit im Ordner und 2. schonmal ohne andere Mods versucht, nur das was gebraucht wird?

Bei mir funktioniert das Tadelos.

Beiträge: 121

Registrierungsdatum: 18. August 2009

  • Nachricht senden

3

Sonntag, 11. August 2013, 18:06

hast schon mit anderen fahrzeugen versucht bzw. dran gedacht das du aussteigen musst, dann zur deichsel gehn und v drücken zum ankuppeln und q für die zapfwelle? ^^
Wer aus Liebe heiratet krepiert aus Wut.

Wie sagte der Mantafahrer? Don't think and drive!

Dodi zu Petrus: " I wanted to fuck Di in the car, and not to die in the fucking car."

softy2

Planet User

  • »softy2« ist der Autor dieses Themas

Beiträge: 535

Registrierungsdatum: 2. Februar 2009

Modding: Map-und Modtester

Wohnort: Westerholtsfelde

Beruf: Azubi als Anlagenmechaniker für Heizung, Sanitär und Klimatechnik (Klempner)

  • Nachricht senden

4

Sonntag, 11. August 2013, 22:42

Ich werde die vorschläge mal ausprobieren. Vielen Dank schonmal
Ich stehe ja soo extrem auf Risiko


http://www.youtube.com/user/thejasuro?feature=mhum

webalizer

More Realistic Gamer

Beiträge: 808

Registrierungsdatum: 17. September 2011

Modding: Map-Bauer & Script-Zerfisler

Wohnort: Munich Outback

Beruf: Greenkeeper

  • Nachricht senden

5

Sonntag, 11. August 2013, 22:46

Und das heisst, dass du es entpacken sollst, und nicht einfach in den Mod-Ordner klatschen:

XML

1
2
Error: Failed to open xml file C:/Users/softy2/Documents/My Games/FarmingSimulator2013/mods/MapHoseRefStation_UNZIP_ME/modDesc.xml'
Error: Missing descVersion attribute in mod MapHoseRefStation_UNZIP_ME


UNZIP_ME !!!! und dann den Inhalt in den Mod-Ordner!




.

Beiträge: 24

Registrierungsdatum: 11. Juli 2009

  • Nachricht senden

6

Montag, 12. August 2013, 00:02

ich habe das selbe problem kann es aber an garkeinen trecker anhängen das symbol ist zwar da aber es geht einfach nicht.
»Floriankock« hat folgende Datei angehängt:
  • log.txt (29,62 kB - 0 mal heruntergeladen)

611-Fan

Stolzer Anhänger des ruhmreichen Glubbs

Beiträge: 432

Registrierungsdatum: 28. Januar 2012

  • Nachricht senden

7

Montag, 12. August 2013, 00:32

Du brauchst 'MapHoseRefStation' im Modordner..

Beiträge: 24

Registrierungsdatum: 11. Juli 2009

  • Nachricht senden

8

Montag, 12. August 2013, 00:42

ah ok danke für die schnelle hilfe. Aber eine frage habe ich noch wo bekomme ich die "maphoserefstation" ?

Beiträge: 33

Registrierungsdatum: 17. September 2010

Modding: Maps

Wohnort: Friedland/Meckl.Vorpommern

  • Nachricht senden

9

Montag, 12. August 2013, 00:57

auf eifok, aber die is gerade down die seite. also abwarten :thumbup:

Beiträge: 24

Registrierungsdatum: 11. Juli 2009

  • Nachricht senden

10

Montag, 12. August 2013, 01:07

ja die ist schon zwei tage down

frederick

Fährt schlepper aus Leidenschaft

Beiträge: 181

Registrierungsdatum: 23. Dezember 2008

Modding: Mapping, scripting, xml

  • Nachricht senden

11

Montag, 12. August 2013, 13:16

moin,

die maphoserefstation kriegst du auch hier : http://forum.farming-simulator.com/viewt…afe99975217f3e9 ----> erste Post ;)

Quelle: LS Talkthread


Gruß Freddy

Beiträge: 256

Registrierungsdatum: 11. September 2011

Modding: Maps

  • Nachricht senden

12

Montag, 12. August 2013, 15:12

Leute, das liegt nicht an der maphoserefstation. Aussteigen, und manuell mit V abkuppeln!

611-Fan

Stolzer Anhänger des ruhmreichen Glubbs

Beiträge: 432

Registrierungsdatum: 28. Januar 2012

  • Nachricht senden

13

Montag, 12. August 2013, 15:34

stimmt..würde ja keinen sinn ergeben, da kein zusammenhang. ich konnte es auch nicht ankuppeln , hatte aber in meiner blindheit auf v gedrückt und es dann erst wieder ausprobiert, als ich maphoserefstation wieder drin hatte.